Qt

LNK4217 warning when building application against static Qt SVG lib.