Qt

Crash bug (vulnerability) in bundled libpng 1.5.4