Qt

Qt 4.8.0 Mac OS X binary library seems to require OS X 10.7 (Lion)