Qt Creator

import "." 1.0 inside a qml library does not work