Qt Installer Framework

Outdated documentation